Ver Mensaje Individual
Antiguo 30/11/2017, 21:30   #52
waposky
Usuario Activo
 
Fecha de ingreso: 27/mar/2006
Mensajes: 318
waposky está en el buen camino
[QUOTE=buitre2;4825020]hola a todos , tengo en un deco puesta la version 1.20 y un dia dejo de verse, todo oscuro ,( pensaba que había un vaneo) , pero tengo otro deco idéntico con 1.20 tb y todo bien , pero en este otro nada todo a oscuras(salvo los libres canal sur etc). He vuelto a cargar un firm original 6.0, restaurar valores , volver a meter prometheus 1.20 hacer búsqueda de canales y sigo oscuras , solo veo los libres tipo canal sur . Alguna idea ??. también he notado que este deco la señal y calidad la pone con menos señal e intensidad que con el otro deco ( en la misma toma de rf). los canales tdt todo bien tb , y voy por cable rj-45 al router ( igual que hago con el otro deco que va bien). En fin que estoy e un callejón sin salida , pues si se hubiera jodido e deco no veria los libres no?.[/QUOTE]

[QUOTE=buitre2;4825025]donde esta el s/n de 12 dígitos , pues mi deco tiene una pegatina debajo con 16 dígitos y dice que no es valida ( yo le meto todos). por cierto raro que el viejo este rulando y este con dos años hay cascado, peeero doctores tiene la iglesia.[/QUOTE]

[QUOTE=buitre2;4825023]hola a todos , estoy flipando , por lo que leo estais diciendo que estos decos tiene fecha de caducidad??, pues el mas nuevo de mis decos a cascado y el otro con 4 años como un campeón .no tiene mucha lógica no?, por cierto donde esta el s/n para meter en la pagina mencionada ya que me pide 12 dígitos y por debajo de mi deco tengo una pegatina de 16 dígitos es esa?.[/QUOTE]

Estás preguntando lo mismo en todos los lados , con uno ya te podemos ayudar
waposky está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir