Ver las NORMAS de estos Foros Web ZackYFileS Chat ZackYFileS Agregar a Favoritos Contactar con Administrador
 
 

Clic aquí para comprar a los mejores precios!
Navegación
Retroceder   Foros ZackYFileS >
ANTENAS - SINTONIZACIÓN & RECEPCIÓN - FEEDs:
> ANTENAS SAT: Instalación y Orientación
Nombre de usuario
Contraseña
Configuración de UsuarioAyuda (FAQs)Nuevos PostsBuscar
Visita las secciones más activas de nuestros Foros
(click en los enlaces de abajo para ir a la sección o comprar)
QVIART UNDRO 2 ENGEL Mini o Engel EN1010 WETEK Play QVIART UNIC o Mini QVIART COMBO 2
COMPRAR con Wifi COMPRAR Mini , EngelDroid 1010 COMPRAR Aquí COMPRAR Unic , Mini COMPRAR v2 Aquí


Clic aquí para comprar a los mejores precios!

Respuesta
 
Herramientas
Antiguo 14/04/2011, 22:16   #1
palomo75
Usuario Activo
 
Fecha de ingreso: 27/feb/2006
Mensajes: 94
palomo75 está en el buen camino
PROBLEMA CON MOTOR DE ANTENA

hola resulta que estoy instalando una antena con motor, tengo la antena ya puesta con su mastil a nivel y todo correcto el problema es cuando me pongo a orientar la antena no consigo mover la dichosa antena desde el deco,. he puesto un motsat y tengo un deco un AZBOZ en modo usals y lo mando hacia astra por ejemplo, pero la antena no se mueve, subo al tejado y el led del motor esta en verde se supone que llega corriente... el motor se mueve perfectamente si lo hago de forma manual desde los mismo botones del motor.... el problema es que desde el deco no puede mover el motor... la configurancion del deco creo que la tengo bien puesta he probado tambien en modo diseq1.2 pero nada el motor no se mueve...puede ser problema de que no llege bien la corriente? entonces el motor porque funciona bien de forma manual? no lo entiendo.....estoy fallando en algo y no se que es... si alguien me da alguna sugerencia se lo agredeceria..
saludos y muchas gracias
edito.. perdon pero me he equivocado de seccion con la prisas.. le rogaria algun moderador me mueva el post a instalacion motores sat

Última edición por palomo75; 14/04/2011 a las 22:19. Razón: equivocacion
palomo75 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Publicidad: Conoce las ofertas de www.ElectronicaSuiza.com
Antiguo 14/04/2011, 22:25   #2
fjcg
Usuario Activo
 
Fecha de ingreso: 24/nov/2007
Mensajes: 501
fjcg está en el buen camino
Creo que te falta poner las coordenadas en el deco. Yo tengo un azbox élite y funciona perfecto en usals. Un saludo.
fjcg está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 14/04/2011, 23:07   #3
palomo75
Usuario Activo
 
Fecha de ingreso: 27/feb/2006
Mensajes: 94
palomo75 está en el buen camino
[QUOTE=fjcg;4219658]Creo que te falta poner las coordenadas en el deco. Yo tengo un azbox élite y funciona perfecto en usals. Un saludo.[/QUOTE]

pues en un principio creo recordar que puse las coordenadas, pero con el follon que he montado reseteando el motor y haciando configuraciones de fabrica al deco ya ni me acuerdo como las deje.... xd!! tendre que mirarlo aver para ir descartando cosas...
saludos y gracias
palomo75 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Publicidad: Conoce las ofertas de www.ElectronicaSuiza.com
Respuesta


Usuarios viendo actualmente este tema: 1 (0 usuarios registrados y 1 visitantes)
 
Herramientas

Permisos para publicar mensajes
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los BB code están Activado
Los Emoticones están Activado
El código [IMG] está Activado
El Código HTML está Activado

Ir al foro

Temas similares
Tema Autor Foro Resp. Último mensaje
Solución definitiva para el problema del Roomba con los suelos oscuros! e-duard ROOMBA, SCOOBA, NAVIBOT, etc 24 15/05/2016 20:46
Problema con Motsat 3 orenes Philips DSX607x 0 09/12/2010 17:21
problema con antena reuter ANTENAS SAT: Instalación y Orientación 1 13/11/2010 11:55
Lamentablemente, otro problema grave con las Roombas Vincent_astu ROOMBA, SCOOBA, NAVIBOT, etc 4 17/04/2010 23:23


!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción.

ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O  DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL.

ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.

USO DE COOKIES: Utilizamos COOKIES y de terceros para mejorar nuestros servicios y navegación por la web. Si continua navegando, consideramos que acepta su uso.  


La franja horaria es GMT +2. Ahora son las 16:59.

Powered por vBulletin™ Version 3.8.10
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Traducido por vBsoporte - vBulletin en español
Resolución óptima: 1024x768 pixels.

Foros Patrocinados por www.ElectronicaSUIZA.com
 

Foros ZackYFileS 2001-2016

 

Copyright © 2007 Zackyfiles.com & Jelsoft Enterprises Ltd.
Todos los derechos reservados.
Prohibida cualquier reproducion total o parcial.