Ver las NORMAS de estos Foros Web ZackYFileS Chat ZackYFileS Agregar a Favoritos Contactar con Administrador
 
 

Clic aquí para comprar a los mejores precios!
Navegación
Retroceder   Foros ZackYFileS >
OTROS TEMAS DE INTERES - INTERNET:
> REDES ETHERNET / WiFi / BLUETOOTH
Nombre de usuario
Contraseña
Configuración de UsuarioAyuda (FAQs)Nuevos PostsBuscar
Visita las secciones más activas de nuestros Foros
(click en los enlaces de abajo para ir a la sección o comprar)
QVIART UNDRO 2 ENGEL Mini o Engel EN1010 WETEK Play QVIART UNIC o Mini QVIART COMBO 2
COMPRAR con Wifi COMPRAR Mini , EngelDroid 1010 COMPRAR Aquí COMPRAR Unic , Mini COMPRAR v2 Aquí


Clic aquí para comprar a los mejores precios!

Respuesta
 
Herramientas
Antiguo 29/09/2019, 23:41   #1
laviuda
Usuario Activo
 
Fecha de ingreso: 27/nov/2002
Mensajes: 170
laviuda está en el buen camino
Tarjeta de red wifi 5Ghz poca velocidad

Hola.
Tengo un portatil Lenovo V145 15AST 81MT que tiene tarjeta de red wifi de doble banda ( 2.4 y5 Ghz) y la red lan es Gigalan ( 1Gb ).
Pues desde que compre el portatil noto que en los test de velocidad por wifi y en 5Ghz no me pasa de 50 Mbs y por cable me llega a 80Mbs.
He llamado a telecable ( mi operador de internet y que tengo 300Mbs de descarga y 20mbs de carga) que tenia algun problema con el router que se desconectaba y que en los test de velocidad no pasaba de 30mbs.
Hoy ha estado el tecnico y despues de cambiarme la fuente de alimentacion del router en sus pruebas por cable le daban 298 mbs y por wifi 5G le daban 230mbs.
A mi me ha mejorado algo el wifi 5G ahora me llega a 65mbs y por cable sigo sobre 80mbs.
La carga me da perfecta entre 20 y 22 mbs.
He leido y buscado lo indecible y no soy a solucionar el problema.
He detenido el antivirus y windows defender y sigue igual.
He puesto DNS a mano.
He buscados los drivers del portatil y los de red , tanto wifi con lan los he instalado de nuevo y sigo igual.
Si alguien me puede hechar una manita.
Gracias y un saludo.
laviuda está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Publicidad: Conoce las ofertas de www.ElectronicaSuiza.com
Antiguo 30/09/2019, 09:33   #2
pegaso21
Winged Horse
 
Avatar de pegaso21
 
Fecha de ingreso: 30/jul/2004
Mensajes: 35.064
pegaso21 Cuando busquemos reputación en Wikipedia, saldrá su avatarpegaso21 Cuando busquemos reputación en Wikipedia, saldrá su avatarpegaso21 Cuando busquemos reputación en Wikipedia, saldrá su avatarpegaso21 Cuando busquemos reputación en Wikipedia, saldrá su avatarpegaso21 Cuando busquemos reputación en Wikipedia, saldrá su avatarpegaso21 Cuando busquemos reputación en Wikipedia, saldrá su avatarpegaso21 Cuando busquemos reputación en Wikipedia, saldrá su avatarpegaso21 Cuando busquemos reputación en Wikipedia, saldrá su avatarpegaso21 Cuando busquemos reputación en Wikipedia, saldrá su avatarpegaso21 Cuando busquemos reputación en Wikipedia, saldrá su avatarpegaso21 Cuando busquemos reputación en Wikipedia, saldrá su avatar
Haz el test con el movil, en 2,4 y 5G y compara. Según los resultados podrás ver si es culpa de la configuración del portatil o de la propia red...
__________________
Saludos a todos.


@20008

pegaso21 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 30/09/2019, 11:16   #3
laviuda
Usuario Activo
 
Fecha de ingreso: 27/nov/2002
Mensajes: 170
laviuda está en el buen camino
Hola y gracias.
Con el movil ( que tiene red 2.4Ghz solo ) me da 40 y 20.
Creo que es algo en el portatil.
Un saludo.
laviuda está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Publicidad: Conoce las ofertas de www.ElectronicaSuiza.com
Respuesta


Usuarios viendo actualmente este tema: 1 (0 usuarios registrados y 1 visitantes)
 
Herramientas

Permisos para publicar mensajes
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los BB code están Activado
Los Emoticones están Activado
El código [IMG] está Activado
El Código HTML está Activado

Ir al foro

Temas similares
Tema Autor Foro Resp. Último mensaje
Sin interfaz de red con wifi kunta_ult QVIART Mini y Mini 2 14 03/07/2016 15:56
Conectar punto de acceso a la red de cable (crear red wifi) fossie2 REDES ETHERNET / WiFi / BLUETOOTH 1 18/03/2015 12:47
ONO Wifi se lanza en Valencia y Tarrasa miguelcbc CABLETV - Debate general 1 31/01/2014 21:57
WIFI ROBIN: Solución para poca señal Wifi en su MatrixCAM Air !! (Incluye MANUAL) ZackY MatrixCAM AIR Wifi 13 28/02/2013 23:24
Tarjeta de red TP-LINK WN350GD borrosco REDES ETHERNET / WiFi / BLUETOOTH 8 16/04/2010 10:24


!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción.

ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O  DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL.

ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.

USO DE COOKIES: Utilizamos COOKIES y de terceros para mejorar nuestros servicios y navegación por la web. Si continua navegando, consideramos que acepta su uso.  


La franja horaria es GMT +2. Ahora son las 21:05.

Powered por vBulletin™ Version 3.8.10
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Traducido por vBsoporte - vBulletin en español
Resolución óptima: 1024x768 pixels.

Foros Patrocinados por www.ElectronicaSUIZA.com
 

Foros ZackYFileS 2001-2016

 

Copyright © 2007 Zackyfiles.com & Jelsoft Enterprises Ltd.
Todos los derechos reservados.
Prohibida cualquier reproducion total o parcial.