Ver las NORMAS de estos Foros Web ZackYFileS Chat ZackYFileS Agregar a Favoritos Contactar con Administrador
 
 

Clic aquí para comprar a los mejores precios!
Navegación
Retroceder   Foros ZackYFileS >
RECEPTORES de SATÉLITE e IPTV:
> TBOSTON / COSHIP > Almacen TBOSTON / COSHIP
Nombre de usuario
Contraseña
Configuración de UsuarioAyuda (FAQs)Nuevos PostsBuscar
Visita las secciones más activas de nuestros Foros
(click en los enlaces de abajo para ir a la sección o comprar)
QVIART UNDRO 2 ENGEL Mini o Engel EN1010 WETEK Play QVIART UNIC o Mini QVIART COMBO 2
COMPRAR con Wifi COMPRAR Mini , EngelDroid 1010 COMPRAR Aquí COMPRAR Unic , Mini COMPRAR v2 Aquí


Clic aquí para comprar a los mejores precios!

Respuesta
 
Herramientas
Antiguo 28/03/2006, 17:52   #201
jk33
Usuario Activo
 
Fecha de ingreso: 28/dic/2005
Mensajes: 116
jk33 está en el buen camino
new usall

Anifaresius si la borra amigo mio y es facil .saludos an si kieres te digo como ya ke dicen algunos ke no se puede.
jk33 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 28/03/2006, 18:05   #202
dannbadalona
Usuario Activo
 
Fecha de ingreso: 05/mar/2006
Mensajes: 101
dannbadalona está en el buen camino
new usuals

Jk33 ya puestos podrias compartirlo conmigo, mi ad600 esta en coma profundo...
Gracias
dannbadalona está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 28/03/2006, 18:06   #203
jk33
Usuario Activo
 
Fecha de ingreso: 28/dic/2005
Mensajes: 116
jk33 está en el buen camino
ad600

dime tu direccion de correo
jk33 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 28/03/2006, 18:27   #204
dannbadalona
Usuario Activo
 
Fecha de ingreso: 05/mar/2006
Mensajes: 101
dannbadalona está en el buen camino
te la envio en mensaje privado. gracias..
dannbadalona está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 28/03/2006, 19:46   #205
jk33
Usuario Activo
 
Fecha de ingreso: 28/dic/2005
Mensajes: 116
jk33 está en el buen camino
tboston nuebo usall

mandame tu direccion de correos ke sea hotmail.com
jk33 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 29/03/2006, 11:28   #206
jk33
Usuario Activo
 
Fecha de ingreso: 28/dic/2005
Mensajes: 116
jk33 está en el buen camino
tboston new usall y ad600

aki os dejo el pograma y manuales para recuperar esos dos decos con jtag.un saludo a todos. *******

Última edición por AT90S8015AVR; 23/04/2006 a las 19:09.
jk33 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 29/03/2006, 12:37   #207
jk33
Usuario Activo
 
Fecha de ingreso: 28/dic/2005
Mensajes: 116
jk33 está en el buen camino
jtag para tboston nuebo usall y ad600

cojer el segundo ke e mandado ke ya lleva el wall ke os va hacer falta .saludos
jk33 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 29/03/2006, 22:29   #208
mokoloko
Usuario Activo
 
Fecha de ingreso: 05/sep/2003
Mensajes: 34
mokoloko está en el buen camino
Pues majo, esa dirección no lleva a ningún sitio (por lo menos ahora mismo).
Míratela y compruébala, debe haber un error.
Un saludo.
mokoloko está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 30/03/2006, 00:08   #209
jk33
Usuario Activo
 
Fecha de ingreso: 28/dic/2005
Mensajes: 116
jk33 está en el buen camino
tboston new usall

pues ami si me lleva mokoloko.un saludo
jk33 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 31/03/2006, 21:49   #210
km2cde34
Usuario Registrado
 
Fecha de ingreso: 22/mar/2006
Mensajes: 1
km2cde34 está en el buen camino
jtag y new usuals

por fin, mi axil 600 new usuals vive de nuevo !!! no tenia ninguna luz y le puerto serial no esta detectado...

he hecho lo que tu decias, y ahora esta como nuevo !!!

muchas gracias para ti, jk33

Última edición por km2cde34; 31/03/2006 a las 21:55.
km2cde34 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 04/04/2006, 10:56   #211
jk33
Usuario Activo
 
Fecha de ingreso: 28/dic/2005
Mensajes: 116
jk33 está en el buen camino
new usall

me alegro mucho compañero.saludos
jk33 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 04/04/2006, 14:22   #212
rudo1110
Usuario Registrado
 
Fecha de ingreso: 04/abr/2006
Mensajes: 3
rudo1110 está en el buen camino
no me fundiona el mando a distancia

Por favor necesitaria ayuda, tengo un axil ad600 y despues de recuperarlo del bloqueo, no me funciona el mando a distancia, que puedo hacer?
rudo1110 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 04/04/2006, 21:29   #213
Rafita Bigai
Usuario Registrado
 
Fecha de ingreso: 27/mar/2006
Mensajes: 35
Rafita Bigai está en el buen camino
notavo atrevido ... creo que me cargao mi antares nuevo

acabo de estrenar el deco ANTARES TAS-450 ... intenté ponerle un firmware y una kye ... según iba entendiendo ... y al final y al completar por segunda vez la instalación del firmware ( intenté volver al estado original ya que no descodificó nada) ... aunque me apareció la palabra "good" cuando volví a conectarlo al televisor, el deco solo se encendió durante 1 segundo y ponía "loop" y nada mas .... ¿eso es estar muerto? ... lo digo por descambiarlo ... si fuera otro motivo ... ah!! se me olvidaba ... cuando lo conecté ... en esa ocasión me soltó el deco una pequeña descarga como cuando algo tiene electricidad estática y se descarta en tí ...
Rafita Bigai está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 07/04/2006, 15:41   #214
metivieri
Usuario Registrado
 
Fecha de ingreso: 07/abr/2006
Mensajes: 1
metivieri está en el buen camino
problema con boston 4500 - necesito ayuda

Estimados amigos, tengo un deco tboston dvb-4500 y tengo un problemilla,
era para ver si me puedes echar un cable, ya que por lo que veo en el foro
podeis tener idea y echarme una ayuda caritativa: al principio iba fenomenal, pero el domingo se ha "bloqueado" y no me deja ver nada practicamente. Cuando intento ir al menu no aparecen letras, y si entro en cualquier apartado de dicho menu, al entrar se apaga el deco. Además en el frontal se enciende una luz roja que creo que antes no se encendía y en el nombre de la cadena que aparece al entrar aparecen "caracters" extraños. ¿Hay alguna solución?
Un millón de gracias desde ya
metivieri está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 24/04/2006, 04:29   #215
Trillian
Usuario Registrado
 
Fecha de ingreso: 15/oct/2004
Mensajes: 1
Trillian está en el buen camino
le manual de http://www.invasion-digital.*******.com/forum/index.php?topic=12930.0

hola jk33 me hago todos estos passos e nada !!!! Mira lho tengo un newusuals el visor esta completamente negro como muerto me conecto el jtg me hago todos estos passos no hay errores la flash Borrada con “Erase”
despues passados uno segundo me deja cargar el firmware original ( ya he usado otros e nada igual) le hago ok al final, cierro todos los programas ......le doy al boton trasero« desconectado »
me quito todas las conecciones jtag el processo lo termino bien sin errores, le doy de nuevo al boton trasero e nada queda como nada !!! el visor del deko como muerto igual vamos !!!

en el processo de DCU peek me pone solo f f f f f f f f ya me lo en intentado haciendo DCU poke despues Write Byte me sigo tu manual pero nada lha tiene el soft original pues le doy reader comparo los bin e igual el deko nada vamos el visor negro !!!

que me disses ?????? será que el manual le falta algun paso o que ??? o tiene algun truco es que esto me sale todo bien e como nada se aceptan dicas
Trillian está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 25/04/2006, 14:00   #216
PELI4
Usuario Activo
 
Fecha de ingreso: 06/ene/2003
Mensajes: 78
PELI4 está en el buen camino
tengo un tboston 4500 new usuals

pues eso, que mi deco no hace nada, como si no le entrara corriente.
Se me apago intentando borrar un canal, se apago y no se ha vuelto a encender.
Como puedo resucitarlo.
Alguien me puede echar una mano, mi dirección es piensoenti_69@hotmail.com
gracias
PELI4 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 12/05/2006, 17:54   #217
benigno37
Usuario Registrado
 
Fecha de ingreso: 24/sep/2004
Mensajes: 25
benigno37 no se le puede calificar en este momento
TODO NEGRO

hola tengo el tboston new usalt, y el otro dia buscando canales se quedo todo negro, en el pqanel del receptor no sale nada e intentado con la actualizacion pero cuando conecto con el pc me da error de comunicacion que puedo hacer mi correo es benigno37@yahoo.es, gracias por la ayuda
benigno37 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 14/05/2006, 22:05   #218
juasan
Usuario Registrado
 
Fecha de ingreso: 02/abr/2006
Mensajes: 29
juasan está en el buen camino
alguien sabe a dia de hoy donde

me puedo bajar los manuales con fotos para jtag tboston 4500 clasico con conector de 20 pines, me he bajado "cientos"(ya seran menos) de ellos de los uploads pero hasta el momento no he conseguido descomprimir niguno estan dañados.
he instalado y desinstalado el winrar y el winzip por si acaso pero nada.

alguien que me pueda guiar a esos maravillosos manuales.
gracias
juasan está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 14/05/2006, 23:01   #219
juasan
Usuario Registrado
 
Fecha de ingreso: 02/abr/2006
Mensajes: 29
juasan está en el buen camino
alguien sabe a dia de hoy donde

me puedo bajar los manuales con fotos para jtag tboston 4500 clasico con conector de 20 pines, me he bajado "cientos"(ya seran menos) de ellos de los uploads pero hasta el momento no he conseguido descomprimir niguno estan dañados.
he instalado y desinstalado el winrar y el winzip por si acaso pero nada.

alguien que me pueda guiar a esos maravillosos manuales.
gracias
juasan está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 18/05/2006, 19:14   #220
danko123
Usuario Registrado
 
Fecha de ingreso: 17/may/2006
Mensajes: 2
danko123 está en el buen camino
deco bloqueado. lang naranja

Despues de haber estado un buen rato buscando y mirando, segui una guia pero al meter el rom_S con el b34 salio todo bien hasta el Good, pero desde ahí se bloqueo con el lang naranja, todos los archivos q poneis por el foro para desbloquearlo no los encuentro y los q encuentro no se pueden abrir, dan error. ¿ Alguien sabría decirme q puedo hacer pa desbloquearlo, pero especificando lo mas posible por q no encuentro na de lo q se pone por ahí?
danko123 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 21/05/2006, 00:20   #221
cauboy
Usuario Registrado
 
Fecha de ingreso: 01/abr/2006
Mensajes: 28
cauboy está en el buen camino
Otro muerto

Esta vez es un dsr5003 plus (clonico new usals) la placa base es una mb530.01. Al encenderlo se encienden todos los leds y al instante se apagan, y a partír de ahí la oscuridad absoluta. Le meto el uptool y me dice que comunicacion error 1. Con el upgrade, aún a pesar de que dice que no hay comunicación, algo debe entender, porque según avanza la comuniación (upgrade software) se enciende y se apagan todos los leds, o algunos....

Lo último es meterle por jtag, pero como tampoco lo tengo muy claro después de haber leído todos los post.... he puesto el conector que viene serigrafiado en la placa pero no sé los pines a qué corresponden (bueno, una fila sí, la de masa). Además en muchos post hacéis referencia a links hacia algo, pero que a mí no me aparecen.

Alguna idea???

Gracias de antemano.
cauboy está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 22/05/2006, 23:59   #222
cauboy
Usuario Registrado
 
Fecha de ingreso: 01/abr/2006
Mensajes: 28
cauboy está en el buen camino
Deco recuperado???

Bueno, después de pegarme con él al fin le he dado matarile.... Segun el manual de jk33 ha ido todo bastante bien, con algunos errores pero al final lo ha hecho. El problema es que (y siempre tiene que haber un pero) ahora n lo veo, sale com o si estuviera en ntsc y no el pal. Comparándolo con el mío, y con lo poquito que se ve le he puesto en pal, pero nada de nada.

A alguien le ha pasado??? Porfa alguna ayudita¡¡¡¡¡¡¡ Ahora que estaba tan contento que lo había recuperado, coñes....

Le vuelvo a jtagear???? sería pelín coñazo.....

De nuevo gracias a jk33.

Por cierto estoy hasta los webs del foro saturado.....todo para que pagues, joder....
cauboy está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 26/05/2006, 17:18   #223
danips82
Usuario Activo
 
Fecha de ingreso: 11/may/2006
Mensajes: 314
danips82 está en el buen camino
me podrias decir donde me puedo descargar el software para actualizar el deco para un boston dvb-4500 o axil ad/600? muchas gracias
danips82 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 27/05/2006, 03:16   #224
Anifaresius
Usuario Activo
 
Fecha de ingreso: 17/ene/2006
Mensajes: 139
Anifaresius está en el buen camino
dani este es el hilo ekivocado, escha un vistazo en otros mas actuales, respecto al manual de jk33 estoy preparando un post de como recuperarlo evitando algunos de los errores coñazo q da, aunke basicamente el manual es como el de jk33 y un enlace de los uploads de estos foros para q os lo descargues y todo funcione, un saludo
Anifaresius está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 27/05/2006, 19:51   #225
jk33
Usuario Activo
 
Fecha de ingreso: 28/dic/2005
Mensajes: 116
jk33 está en el buen camino
tboston

me alegro mucho cauboy ke lo hayas recuperado eso de la imagen creo ke esta por el menu repasalo bien el menu en tv y video haber ke pasa.un saludo
jk33 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 29/05/2006, 16:23   #226
fernandopnf
Usuario Registrado
 
Fecha de ingreso: 24/may/2006
Mensajes: 2
fernandopnf está en el buen camino
tboston neus usuals

hola, tambien cuando conecto con el pc me da error de comunicacion que puedo hacer mi correo , queirospnf@tugamail.com, gracias por la ayuda
fernandopnf está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 08/06/2006, 01:20   #227
pacoto
Usuario Registrado
 
Fecha de ingreso: 08/jun/2006
Mensajes: 1
pacoto está en el buen camino
boston muerto

me han intentado cargar un firm de no se sabe qué, y mi boston al encenderlo le aparece la palabra boot, pero solo un par de segundos, a continuacion se apaga totalmente, ni una luz encendida, se que sigue en marcha pues se calienta y si esta conectado a la tv con euroconector, esta sigue en AV hasta que lo apago de atras, mi pregunta es ¿ha muerto definitivamente o hay alguna posibilidad? graciass.
pacoto está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 26/08/2006, 03:39   #228
pacoo43
Usuario Registrado
 
Fecha de ingreso: 26/ago/2006
Mensajes: 2
pacoo43 está en el buen camino
hola amigos me gustaria que me ayudaseis con un bigsat 8000 deluxe .se supone que es un clon de tboston y axil pero a la hora de hacerle el jtag algo va mal . el maldito jkeys no reconoce el chip eso que el jtag utilizado es jtag smple . asi que tengo dudads de si me equivoque de lugar en el receptor para poner el cable porque solo encuentro uno para la pantalla del receptor que quito para poner el jtag. o es que debo pasarme al xp porque estoy utilzando win 2000 . cualquiere ayuda de cual pudiera ser el problema os la agradeceria. eso que todo ese rollo por la culpa del p *** programa channel edit
pacoo43 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 14/09/2006, 11:15   #229
luis candela
Usuario Registrado
 
Fecha de ingreso: 21/jul/2003
Mensajes: 1
luis candela está en el buen camino
Led Roj en TBoston

¿Hay alguien en Madrid que por un modico precio se atreva a hacer lo del JTAG?. Yo me considero incapaz. Contestar al privado. Gracias.
luis candela está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 15/09/2006, 15:52   #230
javato40
Moderador
 
Avatar de javato40
 
Fecha de ingreso: 04/sep/2005
Mensajes: 2.917
javato40 es realmente agradablejavato40 es realmente agradablejavato40 es realmente agradablejavato40 es realmente agradablejavato40 es realmente agradable
X luis candela ya has provado de cargar el firm original y ademas te dire que el led rojo significa falta de antena,yo antes del jtag me aseguraria de lo que le pasa.Salu2
javato40 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 03/10/2006, 23:44   #231
miguelman
Usuario Registrado
 
Fecha de ingreso: 01/oct/2006
Mensajes: 1
miguelman está en el buen camino
Manual JTAG

Hola, tengo un boston clasico sin conexion JTAG y quisiera ver si hay alguien que me pueda pasar un manual para hacer las soldaduras en la placa. Mi correo es navami_@hotmail.com .
Gracias por adelantado
miguelman está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 11/10/2006, 11:36   #232
asiluro
Usuario Registrado
 
Fecha de ingreso: 27/sep/2006
Mensajes: 2
asiluro está en el buen camino
tboston clasico con pruevas de todo tipo no hay comunicacion error

hola a todos necesito a un profesional tboston clasico muerto ,metido software por equivocacion de mi hermano de un axil 740 combo creo ,sintomas led rojo muy flogitono apenas se ve ,error de comunicacion no se comunica con el ordenador error de puertos, he mirado configuacion de bios,de dispositivos de windos xp los com1 es el que uso he usado un jtag y nada de nada
asiluro está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 11/10/2006, 11:51   #233
asiluro
Usuario Registrado
 
Fecha de ingreso: 27/sep/2006
Mensajes: 2
asiluro está en el buen camino
sigue la mesaje anterior

el JTag el con autoalimentacion 3 voltios con una cinta ,con sus conectores de 20 pin control del pin 1 en el deco y en el jtag he hecho la prueva con el tboston clasico muerto de mi hermano y con el mio que funciona y no de tecta para elegir el modelo del deco en el jkeys, lo de los puertos esta bien ,puerto paralelo,0*387,pero cuando le doy a detectar no se habre ird del modelo
asiluro está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 10/11/2006, 22:31   #234
chichira
Usuario Activo
 
Fecha de ingreso: 31/jul/2004
Mensajes: 128
chichira está en el buen camino
bueno pues yo me encuentro igual que asiluro. clasico, con todo conectado y en device , nada mas abrirlo me pone unknow device.no se me activa ninguna casilla mas en el programa. he progrado con no se cuantos programas jkeys,he pensado que no tuviera pila, correctas, el cable estuviera mal, correcto, total que lo que primero veo es que puede ser culpa del programa.tampoco veo donde elegir el modelo tboston que en algunos post comentaban se podia hacer.
haber si alguien echa una mano a los novatos.saludos
__________________
engel 4800hd
astra comunitaria + motsat con paella de 80
chichira está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 09/03/2007, 14:20   #235
micky36
Usuario Registrado
 
Fecha de ingreso: 09/mar/2007
Mensajes: 3
micky36 está en el buen camino
quien me puede ayudar como conseguir un firm para axil ad-600
micky36 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 14/04/2007, 09:47   #236
benigno37
Usuario Registrado
 
Fecha de ingreso: 24/sep/2004
Mensajes: 25
benigno37 no se le puede calificar en este momento
mi tboston new usalt no hace nada

hola, hacieno una busqueda de canaqles en deco se apago y desde entonces no hace nada y en pc no me lo reconoce. Lo he llevado a una tienda de reparacion y me ha dicho que la fuente de alimentacion esta bien. me podeis hechar una mano proque4 dice el de la tienda que puede ser de la placa.
posdata donde puedo encontra un manual para el jtag
gracias y espero que me podais ayudar?
benigno37 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 14/04/2007, 10:44   #237
javato40
Moderador
 
Avatar de javato40
 
Fecha de ingreso: 04/sep/2005
Mensajes: 2.917
javato40 es realmente agradablejavato40 es realmente agradablejavato40 es realmente agradablejavato40 es realmente agradablejavato40 es realmente agradable
X benigno37 los manuales los puedes encontrar en Recursos sat 6 Home / Receiver Files / TBoston
__________________
SALU2
NO CONTESTO A PRIVADOS de preguntas que pueden ser respondidas en el foro y asi sirvan para conocimiento y aprendizaje de todos
javato40 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 29/04/2007, 16:33   #238
alpichon
Usuario Registrado
 
Fecha de ingreso: 09/oct/2006
Mensajes: 1
alpichon está en el buen camino
Hola amigos, necesito la página donde poder localizar un manual para poder resucitar un Boston DVB 4500 new Usals. Al que le cargué un firm, que me había bajado para este deco, y que cuando me dió el mensaje "Good" lo reinicie. Pues el caso es que una vez reiniciado se encendieron todas las luces del LCD y a continuación se apagaron y ya no volvió a responder reiniciandolo.
Mi deco tiene el lugar donde iría el conector J**G pero no tiene los pinchos, con lo cual no se donde tengo que conectar el cable.
Leyendo la información que hay al pricipio de este hilo ya lo tengo mas claro, ¿pero sabe alguien si funciona y sabe alguien donde puedo conseguir el manual al que hace referencia el amigo Isladeleon (el manual de "nosatelcenter")?.

Ante todo muchas gracias a todos, compañeros, por la información que me podais facilitar.
alpichon está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 09/05/2007, 14:44   #239
roberto1982
Usuario Registrado
 
Fecha de ingreso: 08/may/2007
Mensajes: 2
roberto1982 está en el buen camino
deco

has podido arreglar lo del deco me pasa lo mismo que a ti, no salen letras en el menu, se me apaga cuando intento poner los codigos, no se de que puede ser echame una mano x fa
roberto1982 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Publicidad: Conoce las ofertas de www.ElectronicaSuiza.com
Respuesta


Usuarios viendo actualmente este tema: 1 (0 usuarios registrados y 1 visitantes)
 
Herramientas

Permisos para publicar mensajes
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los BB code están Activado
Los Emoticones están Activado
El código [IMG] está Activado
El Código HTML está Desactivado

Ir al foro

Temas similares
Tema Autor Foro Resp. Último mensaje
Necesito saber una cosa del Deco TBOSTON aliciadelaf TBOSTON / COSHIP CLASICO 6 16/06/2006 14:40
AYUDA PARA TBOSTON 4500 cáceres TBOSTON / COSHIP CLASICO 7 20/09/2005 09:07
Tboston y otro deko floder TBOSTON / COSHIP CLASICO 3 20/08/2005 01:25


!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción.

ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O  DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL.

ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.

USO DE COOKIES: Utilizamos COOKIES y de terceros para mejorar nuestros servicios y navegación por la web. Si continua navegando, consideramos que acepta su uso.  


La franja horaria es GMT +2. Ahora son las 11:43.

Powered por vBulletin™ Version 3.8.10
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Traducido por vBsoporte - vBulletin en español
Resolución óptima: 1024x768 pixels.

Foros Patrocinados por www.ElectronicaSUIZA.com
 

Foros ZackYFileS 2001-2016

 

Copyright © 2007 Zackyfiles.com & Jelsoft Enterprises Ltd.
Todos los derechos reservados.
Prohibida cualquier reproducion total o parcial.