Ver las NORMAS de estos Foros Web ZackYFileS Chat ZackYFileS Agregar a Favoritos Contactar con Administrador
 
 

Clic aquí para comprar a los mejores precios!
Navegación
Retroceder   Foros ZackYFileS >
RECEPTORES de SATÉLITE e IPTV:
> FTE MAXIMAL / COMAG > SILVERCREST SL65 / COMAGSL35chipB1 > 6 PINES
Nombre de usuario
Contraseña
Configuración de UsuarioAyuda (FAQs)Nuevos PostsBuscar
Visita las secciones más activas de nuestros Foros
(click en los enlaces de abajo para ir a la sección o comprar)
QVIART UNDRO 2 ENGEL Mini o Engel EN1010 WETEK Play QVIART UNIC o Mini QVIART COMBO 2
COMPRAR con Wifi COMPRAR Mini , EngelDroid 1010 COMPRAR Aquí COMPRAR Unic , Mini COMPRAR v2 Aquí


Clic aquí para comprar a los mejores precios!

Respuesta
 
Herramientas
Antiguo 25/02/2010, 16:49   #1
djnes
Usuario Activo
 
Fecha de ingreso: 23/ago/2007
Mensajes: 233
djnes está en el buen camino
Angry hago algo mal

mira tengo un sl65 chip e1 blokeado ago el jtag todo bien me lee bien la flhas borro i le mete la flhas nueba i me da eeroro de escritura abeces mas alante o abeces mas atra bueno po ago eñ proceco rapido del manual i bien todo bien me mete el bottloader ese entero aora olo kito todo enciendo el deco i no pone on nia ase nada sige iwal intento meter el firm y nada todo iwal aber si algien me puede ayudar
djnes está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Publicidad: Conoce las ofertas de www.ElectronicaSuiza.com
Antiguo 26/02/2010, 12:02   #2
diremark
Usuario Activo
 
Fecha de ingreso: 05/mar/2006
Mensajes: 145
diremark está en el buen camino
Antes de nada, te recomiendo unas clases de ortografia, pues sinceramente, no hay quien entienda lo que quieres decir.
Un saludo.
diremark está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 26/02/2010, 14:14   #3
djnes
Usuario Activo
 
Fecha de ingreso: 23/ago/2007
Mensajes: 233
djnes está en el buen camino
aber k tengo un sl 65 chip e1 bloqueado ino puedo desbloquearlo ago el jtag bien el cable lo tengo bien me detecta bien la flash pero no me deja meterle la flash de nuebo me da error
lo entiende aora diremark
djnes está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 27/02/2010, 04:35   #4
barrigaverde 
Usuario PREMIUM+
 
Avatar de barrigaverde
 
Fecha de ingreso: 26/mar/2006
Mensajes: 3.545
barrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todos
saludos compañero djnes:

primero prodrias leer como repaso este hilo un poco haber si asi consigues esplicar un poco mejor que te ocurre y de esta formas poder ayudarte lo mejor posible:

[url]http://foros.zackyfiles.com/showthread.php?t=580397[/url]

es bastante expresivo con imagenes y todo haber si nos esplicas como has realizado exactamente tu ejtag si de resistencias o de CI y que programa estas utilizando para gravarla memoria, asi como el firmware o bootloader que estas utilizando no sea que le metas el del B1 y claro ese no vale,venga un saludos y suerte

Última edición por barrigaverde; 27/02/2010 a las 04:37.
barrigaverde está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 27/02/2010, 21:53   #5
barrigaverde 
Usuario PREMIUM+
 
Avatar de barrigaverde
 
Fecha de ingreso: 26/mar/2006
Mensajes: 3.545
barrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todos
por lo que me has comentado has metido un bootloader para el sl35 E1 con memoria parapelo y este no vale para el sl 65 E1 con memoria serie spi posiblemente tu error sera ese pero no me cuentas con detalle como has realizado el ejtag de resistencias y eso es necesario , ademas que configuracion has puesto y que programa has utilizado
barrigaverde está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 28/02/2010, 18:38   #6
djnes
Usuario Activo
 
Fecha de ingreso: 23/ago/2007
Mensajes: 233
djnes está en el buen camino
mira e usado este tutorial http://foros.zackyfiles.com/showthread.php?t=536990 de aki el programas es el EJTAG_TT_1.0.6.15 porque los otro , no me leia la flash bien y este si
aora esto ise con las recistencias
r1=100hm
r2=100mh
r3=100mh
r4=100mh
r5=33hm
r6=1.5k0hm
bueno i asin no meleia bien le kite las recistencia y todo perfe me lo lee todo bien
pro lo k me pone en la imanjen del tutorialo k tengo aki en el jtag muchos puente en el conector i eso puente yo no lo e echo pero como lo tengo melo lee todo bien bien
djnes está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 28/02/2010, 19:02   #7
djnes
Usuario Activo
 
Fecha de ingreso: 23/ago/2007
Mensajes: 233
djnes está en el buen camino
mira cuando lo ago con el ejtag_tt:1.1.55_spi

Modo-SPI seleccionado
DevID = 0015; VendorID = 00C2
Error detectando SPI ID
Hecho
-----------------------------------------------------------------------
Selecciona modo de trabajo ALi M332x
CPU ID = 0000
Ali M332x
IMPCODE = C05288
Versión del EJTAG 1 èëè 2.0
Funciones del EJTAG : R4k ASID_8 NoDMA MIPS32
Modo DMA seleccionado, pero no soportado por la CPU
Inicia modo DMA ... Omitido
Inicio modo debug ... >Modo Debug ??!< ... Hecho
Iniciando PrAcc ... Hecho
Limpia Watchdog ... Omitido
Inicia el acceso a la flash (ALi) ... Hecho
Ali versión = 3327
Configura la SDRAM (ALi) ... Hecho
-------- Detectando flash --------
Flash Base = 0xAFC00000
Primeros 16 octetos de la flash :
FFFF FFFF FFFF FFFF FFFF FFFF FFFF FFFF

Modo-SPI seleccionado
DevID = 0015; VendorID = 00C2
Error detectando SPI ID
Hecho


Modo-SPI seleccionado
DevID = 0015; VendorID = 00C2
Error detectando SPI ID
Hecho
-----------------------------------------------------------------------
Selecciona modo de trabajo ALi M332x
CPU ID = 0000
Ali M332x
IMPCODE = C05288
Versión del EJTAG 1 èëè 2.0
Funciones del EJTAG : R4k ASID_8 NoDMA MIPS32
Modo DMA seleccionado, pero no soportado por la CPU
Inicia modo DMA ... Omitido
Inicio modo debug ... >Modo Debug ??!< ... Hecho
Iniciando PrAcc ... Hecho
Limpia Watchdog ... Omitido
Inicia el acceso a la flash (ALi) ... Hecho
Ali versión = 3327
Configura la SDRAM (ALi) ... Hecho
-------- Detectando flash --------
Flash Base = 0xAFC00000
Primeros 16 octetos de la flash :
FFFF FFFF FFFF FFFF FFFF FFFF FFFF FFFF

Modo-SPI seleccionado
DevID = 0015; VendorID = 00C2
Error detectando SPI ID
Hecho

Modo-SPI seleccionado
DevID = 0015; VendorID = 00C2
Error detectando SPI ID
Hecho
-----------------------------------------------------------------------
Selecciona modo de trabajo ALi M332x
CPU ID = 0000
Ali M332x
IMPCODE = C05288
Versión del EJTAG 1 èëè 2.0
Funciones del EJTAG : R4k ASID_8 NoDMA MIPS32
Modo DMA seleccionado, pero no soportado por la CPU
Inicia modo DMA ... Omitido
Inicio modo debug ... >Modo Debug ??!< ... Hecho
Iniciando PrAcc ... Hecho
Limpia Watchdog ... Omitido
Inicia el acceso a la flash (ALi) ... Hecho
Ali versión = 3327
Configura la SDRAM (ALi) ... Hecho
-------- Detectando flash --------
Flash Base = 0xAFC00000
Primeros 16 octetos de la flash :
FFFF FFFF FFFF FFFF FFFF FFFF FFFF FFFF

Modo-SPI seleccionado
DevID = 0015; VendorID = 00C2
Error detectando SPI ID
Hecho



i si lo ago con el que indico arriba me sale esto


FileVersion = 1.0.6.15
-----------------------------------------------------------------------
Selecciona modo de trabajo ALi M332x
CPU ID = 00000000
Ali M332x
IMPCODE = C05288
Versión del EJTAG 1 - 2.0
Funciones del EJTAG : R4k ASID_8 NoDMA MIPS32
Modo DMA seleccionado, pero no soportado por la CPU
Inicio modo debug ... >Modo Debug ??!< ... Hecho
Iniciando PrAcc ... Hecho
Inicia el acceso a la flash (ALi) ... Hecho
RegData = 0x00000000
Ali versión = 0000
Configura la SDRAM (ALi) ... Hecho
-------- Detectando flash --------
????? ?????? ????? = SPI 8 bit
Byte mode access
Flash Base ?????? = 0xAFC00000
Primeros 16 octetos de la flash :
FFFF FFFF FFFF FFFF FFFF FFFF FFFF FFFF

Modo-SPI seleccionado
DevID = 0015; VendorID = 00C2
SPI flash detectada : Tamaño de la flash = 2097152
Hecho
djnes está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 28/02/2010, 19:53   #8
djnes
Usuario Activo
 
Fecha de ingreso: 23/ago/2007
Mensajes: 233
djnes está en el buen camino
i esto despues de scribirla la flash k lo e intentado con otreo ejtag tt i me da error i con este la escribe pero el deco sige iwal esto es lo k me sale cuando la escribo


FileVersion = 1.0.6.15
-----------------------------------------------------------------------
Selecciona modo de trabajo ALi M332x
CPU ID = 00000000
Ali M332x
IMPCODE = C05288
Versión del EJTAG 1 - 2.0
Funciones del EJTAG : R4k ASID_8 NoDMA MIPS32
Modo DMA seleccionado, pero no soportado por la CPU
Inicio modo debug ... >Modo Debug ??!< ... Hecho
Iniciando PrAcc ... Hecho
Inicia el acceso a la flash (ALi) ... Hecho
Ali versión = 3327
Configura la SDRAM (ALi) ... Hecho
-------- Detectando flash --------
????? ?????? ????? = SPI 8 bit
Flash Base ?????? = 0xAFC00000
Primeros 16 octetos de la flash :
0000 0000 0000 0000 0001 0000 4E43 5243

Modo-SPI seleccionado
DevID = 0015; VendorID = 00C2
SPI flash detectada : Tamaño de la flash = 2097152
Hecho
Borrado total de la flash .....
Borrado de la flash OK
Escribiendo en archivo C:\DOCUME~1\jairo\ESCRIT~1\SL65-B~1\SL65-E~1.BIN
Tamaño de datos = 2097152 Octeto
Preparando para escribir ...
Borrando 32 bloque(s)...
Borrando bloque 1 Dirección = 0000
Borrando bloque 2 Dirección = 10000
Borrando bloque 3 Dirección = 20000
Borrando bloque 4 Dirección = 30000
Borrando bloque 5 Dirección = 40000
Borrando bloque 6 Dirección = 50000
Borrando bloque 7 Dirección = 60000
Borrando bloque 8 Dirección = 70000
Borrando bloque 9 Dirección = 80000
Borrando bloque 10 Dirección = 90000
Borrando bloque 11 Dirección = A0000
Borrando bloque 12 Dirección = B0000
Borrando bloque 13 Dirección = C0000
Borrando bloque 14 Dirección = D0000
Borrando bloque 15 Dirección = E0000
Borrando bloque 16 Dirección = F0000
Borrando bloque 17 Dirección = 100000
Borrando bloque 18 Dirección = 110000
Borrando bloque 19 Dirección = 120000
Borrando bloque 20 Dirección = 130000
Borrando bloque 21 Dirección = 140000
Borrando bloque 22 Dirección = 150000
Borrando bloque 23 Dirección = 160000
Borrando bloque 24 Dirección = 170000
Borrando bloque 25 Dirección = 180000
Borrando bloque 26 Dirección = 190000
Borrando bloque 27 Dirección = 1A0000
Borrando bloque 28 Dirección = 1B0000
Borrando bloque 29 Dirección = 1C0000
Borrando bloque 30 Dirección = 1D0000
Borrando bloque 31 Dirección = 1E0000
Borrando bloque 32 Dirección = 1F0000
Borrado completado 32 bloque(s)
Escritura modo SPI 256
Empieza escritura de la flash
18:32:28
Hecho
18:47:35
djnes está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 02/03/2010, 00:25   #9
barrigaverde 
Usuario PREMIUM+
 
Avatar de barrigaverde
 
Fecha de ingreso: 26/mar/2006
Mensajes: 3.545
barrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todos
bueno pues aunque lo estas realizando mal no deberias quitar las resistencias es muy peligroso parece que te funciona correctamente pero como te he indicado antes si no estoy confundido has mitido el bootloader que no corresponde con tu deco es de otro con memoria paralelo y no vale te lo he comentado antes en el otro post deberas buscar uno con memoria serie o un drump para tu deco busca el original en la pagina de silvercrest haber si lo encuentro y te paso el link por mp saludos si es entero solo debe meter un 17 % del fichero luego paras todo desenchufas y pruebas por puerto serie

mira lo que te ha detectado como memoria:


Cita:
????? ?????? ????? = SPI 8 bit

Última edición por barrigaverde; 02/03/2010 a las 00:26.
barrigaverde está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 02/03/2010, 17:31   #10
djnes
Usuario Activo
 
Fecha de ingreso: 23/ago/2007
Mensajes: 233
djnes está en el buen camino
nada barrigaverde eecho eso con el fichero k me as dejado en el upload al 18% lo para i nada sige too iwal k puede ser
mira esto me a salio con el jtag porsi sirve para algo



FileVersion = 1.0.6.15
-----------------------------------------------------------------------
Selecciona modo de trabajo ALi M332x
CPU ID = 00000000
Ali M332x
IMPCODE = C05288
Versión del EJTAG 1 - 2.0
Funciones del EJTAG : R4k ASID_8 NoDMA MIPS32
Modo DMA seleccionado, pero no soportado por la CPU
Inicio modo debug ... >Modo Debug ??!< ... Hecho
Iniciando PrAcc ... Hecho
Inicia el acceso a la flash (ALi) ... Hecho
RegData = 0x00000000
Ali versión = 0000
Configura la SDRAM (ALi) ... Hecho
-------- Detectando flash --------
????? ?????? ????? = SPI 8 bit
Byte mode access
Flash Base ?????? = 0xAFC00000
Primeros 16 octetos de la flash :
0000 0010 0000 0000 0001 0000 4E43 5243

Modo-SPI seleccionado
DevID = 0015; VendorID = 00C2
SPI flash detectada : Tamaño de la flash = 2097152
Hecho
Borrado total de la flash .....
Borrado de la flash OK
Escribiendo en archivo C:\DOCUME~1\jairo\ESCRIT~1\ORIGIN~1.BIN
Tamaño de datos = 2097152 Octeto
Preparando para escribir ...
Borrando 32 bloque(s)...
Borrando bloque 1 Dirección = 0000
Borrando bloque 2 Dirección = 10000
Borrando bloque 3 Dirección = 20000
Borrando bloque 4 Dirección = 30000
Borrando bloque 5 Dirección = 40000
Borrando bloque 6 Dirección = 50000
Borrando bloque 7 Dirección = 60000
Borrando bloque 8 Dirección = 70000
Borrando bloque 9 Dirección = 80000
Borrando bloque 10 Dirección = 90000
Borrando bloque 11 Dirección = A0000
Borrando bloque 12 Dirección = B0000
Borrando bloque 13 Dirección = C0000
Borrando bloque 14 Dirección = D0000
Borrando bloque 15 Dirección = E0000
Borrando bloque 16 Dirección = F0000
Borrando bloque 17 Dirección = 100000
Borrando bloque 18 Dirección = 110000
Borrando bloque 19 Dirección = 120000
Borrando bloque 20 Dirección = 130000
Borrando bloque 21 Dirección = 140000
Borrando bloque 22 Dirección = 150000
Borrando bloque 23 Dirección = 160000
Borrando bloque 24 Dirección = 170000
Borrando bloque 25 Dirección = 180000
Borrando bloque 26 Dirección = 190000
Borrando bloque 27 Dirección = 1A0000
Borrando bloque 28 Dirección = 1B0000
Borrando bloque 29 Dirección = 1C0000
Borrando bloque 30 Dirección = 1D0000
Borrando bloque 31 Dirección = 1E0000
Borrando bloque 32 Dirección = 1F0000
Borrado completado 32 bloque(s)
Escritura modo SPI 256
Empieza escritura de la flash
16:24:27
Hecho
16:26:21

puede ser de la chapita k tapa el chip ese de ali3329 la chapa esa este mal de berla lebantao pa mirar el chip k tenia ? pero bamos yo cuando la lebante pa mira k chip tenia para meterle un fir estaba funcionando yo e puesto eso pa aber si sirbe de argo

Última edición por djnes; 02/03/2010 a las 17:36.
djnes está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 03/03/2010, 00:34   #11
barrigaverde 
Usuario PREMIUM+
 
Avatar de barrigaverde
 
Fecha de ingreso: 26/mar/2006
Mensajes: 3.545
barrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todos
has quitado el jumper que se pone para poder meter el fichero por ejtag tienes que cambiarlos a la posicion inicial 1,2

ademas has revisado la configuracion para meter un fichero completo es diferente a la que sale normalmente 10.000 y para el completo es 2000000 lo tienes en la imagenes que hay en el hilo que te he recomendado repases bien saludos

Última edición por barrigaverde; 03/03/2010 a las 00:40.
barrigaverde está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 03/03/2010, 01:22   #12
djnes
Usuario Activo
 
Fecha de ingreso: 23/ago/2007
Mensajes: 233
djnes está en el buen camino
el jumper esta bien puesto boi a ponerlo en 2000000 k asin no lo e probado
djnes está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 03/03/2010, 10:50   #13
barrigaverde 
Usuario PREMIUM+
 
Avatar de barrigaverde
 
Fecha de ingreso: 26/mar/2006
Mensajes: 3.545
barrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todos
bien pues cuando lo termines espero y deseo que lo tengas resuelto y recuperado esto tarda un buen rato son lentos pero seguros.

mirando tu distribucion de ejtag de resistencias estan mal colocadas

Cita:
r1=100hm
r2=100mh
r3=100mh
r4=100mh
r5=33hm
r6=1.5k0hm
bueno i asin no meleia bien le kite las recistencia y todo perfe me lo lee todo bien
pro lo k me pone en la imanjen del tutorialo k tengo aki en el jtag muchos puente en el conector i eso puente yo no lo e echo pero como lo tengo melo lee todo bien bien

es dificil que te lea asi no van esta es la distribucion correcta:

1º 1k5 (esta resistencia tiene que ir al positivo de 3,3 voltios
2 100
3 33
4 100
5 100
6 gnd (ha este yo nunca le he puesto resistencia


ten en cuenta que la numeracion no cambia para un deco con chips b1 solo cambia la posicion o colocacion que es diferente tiene un giro de 180 grados a la del E1

siempre sirve como guia la masa (gnd) el numero seis saludos

Última edición por barrigaverde; 03/03/2010 a las 10:52.
barrigaverde está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 03/03/2010, 17:20   #14
djnes
Usuario Activo
 
Fecha de ingreso: 23/ago/2007
Mensajes: 233
djnes está en el buen camino
bale lo are pero si me lee bien sin recistencia y lo e metido como tu dise echo unos 20 mt inada el deco sige iwal yo ya nose lo k aser aber si teseocurre ati algo mas porque esto ya es increible bamos
djnes está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 03/03/2010, 17:59   #15
djnes
Usuario Activo
 
Fecha de ingreso: 23/ago/2007
Mensajes: 233
djnes está en el buen camino
aber si me e ekibocado yo i mi chip es f1 esk no sebe bien aki ino tengo lupa aki aber si me puede decir donde encontrar dump para f1 aber si asin solucionamos esto
djnes está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 03/03/2010, 23:42   #16
barrigaverde 
Usuario PREMIUM+
 
Avatar de barrigaverde
 
Fecha de ingreso: 26/mar/2006
Mensajes: 3.545
barrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todos
bueno no te preocupes mucho sobre eso pues en mi caso si he probado el fichero f1 el 1501 en un receptor sl35 E1 funciona perfectamente y pienso que al reves tambien deberian funcionar pero compruebalos , haber si es eso en fin por que no meter el fichero completo tengo un b1 ya criando malvas y las ultimas veces tenia que meter el fichero completo por ejtag no me funcionaba el puerto serie suerte

otra cosa prueba con otro `programa ejtag el tt 1.055 creo lo puedes ver en fourtouciti esta hoy suerte

Última edición por barrigaverde; 03/03/2010 a las 23:48.
barrigaverde está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 05/03/2010, 20:43   #17
djnes
Usuario Activo
 
Fecha de ingreso: 23/ago/2007
Mensajes: 233
djnes está en el buen camino
mira barrigaverde me e echo otro jtag pork e puesto otro eskema del jtag del e1 i no era el que yo tenia echo era de otra forma i aora no me lee el receptor lo e cambiado el jtag pork aber si esra de eso pero nada no es de eso creo
djnes está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 06/03/2010, 01:59   #18
barrigaverde 
Usuario PREMIUM+
 
Avatar de barrigaverde
 
Fecha de ingreso: 26/mar/2006
Mensajes: 3.545
barrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todos
mira compañero no me lees bien :

[QUOTE] mira barrigaverde me e echo otro jtag pork e puesto otro eskema del jtag del e1 i no era el que yo tenia echo era de otra forma i aora no me lee el receptor lo e cambiado el jtag pork aber si esra de eso pero nada no es de eso creo][/QUOTE]

asi no se que tipo de ejtag has realizado no especificas con todo detalle. no se como puedo ayudarte a recuperar tu deco en fin a algunos le ha costado recuperarlos pero han insistido en el tema auque les cueste tu mismo un saludo
barrigaverde está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 08/03/2010, 00:08   #19
djnes
Usuario Activo
 
Fecha de ingreso: 23/ago/2007
Mensajes: 233
djnes está en el buen camino
gracias yo boi a intenterlo ask k lo recupere o me lo carge del todo bueno ya te contare y gracias por tu ayuda
djnes está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 08/03/2010, 01:00   #20
barrigaverde 
Usuario PREMIUM+
 
Avatar de barrigaverde
 
Fecha de ingreso: 26/mar/2006
Mensajes: 3.545
barrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todosbarrigaverde es un nombre conocido por todos
bien compañero mejor asi toma un respiro y veras como despues lo dominas bastante mejor rapasa algunos de los hilos que tienes mas importantes veras como si se entienden bien saludos
barrigaverde está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Publicidad: Conoce las ofertas de www.ElectronicaSuiza.com
Respuesta


Usuarios viendo actualmente este tema: 1 (0 usuarios registrados y 1 visitantes)
 
Herramientas

Permisos para publicar mensajes
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los BB code están Activado
Los Emoticones están Activado
El código [IMG] está Activado
El Código HTML está Desactivado

Ir al foro

Temas similares
Tema Autor Foro Resp. Último mensaje
reclacion con los apellidos mal escritos perecanigga LEGISLACIÓN general 0 02/02/2010 12:58


!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción.

ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O  DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL.

ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.

USO DE COOKIES: Utilizamos COOKIES y de terceros para mejorar nuestros servicios y navegación por la web. Si continua navegando, consideramos que acepta su uso.  


La franja horaria es GMT +2. Ahora son las 05:21.

Powered por vBulletin™ Version 3.8.10
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
Traducido por vBsoporte - vBulletin en español
Resolución óptima: 1024x768 pixels.

Foros Patrocinados por www.ElectronicaSUIZA.com
 

Foros ZackYFileS 2001-2016

 

Copyright © 2007 Zackyfiles.com & Jelsoft Enterprises Ltd.
Todos los derechos reservados.
Prohibida cualquier reproducion total o parcial.