Ver las NORMAS de estos Foros Web ZackYFileS Chat ZackYFileS Agregar a Favoritos Contactar con Administrador
 
 

Clic aquí para comprar a los mejores precios!
Navegación
Retroceder   Foros ZackYFileS >
RECEPTORES de SATÉLITE e IPTV:
> MVISION > GALAXIS - MVISION S4 USB / ST 5 USB - COMBO
Nombre de usuario
Contraseña
Configuración de UsuarioAyuda (FAQs)Nuevos PostsBuscar
Visita las secciones más activas de nuestros Foros
(click en los enlaces de abajo para ir a la sección o comprar)
QVIART UNDRO 2 ENGEL Mini o Engel EN1010 WETEK Play QVIART UNIC o Mini QVIART COMBO 2
COMPRAR con Wifi COMPRAR Mini , EngelDroid 1010 COMPRAR Aquí COMPRAR Unic , Mini COMPRAR v2 Aquí


Clic aquí para comprar a los mejores precios!

Respuesta
 
Herramientas
Antiguo 19/11/2013, 23:13   #161
Angel_blanco
Aprendiendo.....
 
Avatar de Angel_blanco
 
Fecha de ingreso: 24/abr/2003
Mensajes: 18.707
Angel_blanco Cuando busquemos reputación en Wikipedia, saldrá su avatarAngel_blanco Cuando busquemos reputación en Wikipedia, saldrá su avatarAngel_blanco Cuando busquemos reputación en Wikipedia, saldrá su avatarAngel_blanco Cuando busquemos reputación en Wikipedia, saldrá su avatarAngel_blanco Cuando busquemos reputación en Wikipedia, saldrá su avatarAngel_blanco Cuando busquemos reputación en Wikipedia, saldrá su avatarAngel_blanco Cuando busquemos reputación en Wikipedia, saldrá su avatarAngel_blanco Cuando busquemos reputación en Wikipedia, saldrá su avatarAngel_blanco Cuando busquemos reputación en Wikipedia, saldrá su avatarAngel_blanco Cuando busquemos reputación en Wikipedia, saldrá su avatarAngel_blanco Cuando busquemos reputación en Wikipedia, saldrá su avatar
Cita:
Iniciado por vitolapata Ver mensaje
Necesito un manual de como configurar ccam en st5, por favor si alguien lo tiene que me lo pase.
Gracias, un saludo
Echa un vistazo:

Código:
h**p://www.mediafire.com/download/ya60r5mxa196c36/COMO_PONER_CCCAM_EN_EL_STX5.rar
__________________
Un saludo.........Angel.

FCIS 7000+Hispasat 60cm+Astra-Hotbird 80cm+Diseq 4x1
Dreambox 500 S
Ferguson Ariva TS100 HD Combo
Ferguson Ariva 250 HD Combo

[B][COLOR="Red"]PROHIBIDA LA PUBLICACIÓN DE CLAVES. PROHIBIDA LA PUBLICACIÓN DE SOFTWARE PARA EL PIRATEO DE OPERADORES DE SATELITE. PROHIBIDA LA PUBLICACIÓN DE INFORMACIONES PARA EL PIRATEO[/COLOR][/B]

[COLOR="Blue"][U][B][URL="http://foros.zackyfiles.com/normas_foro.htm"]Normas de los Foros ZackyFiles[/URL][/B][/U][/COLOR]
Angel_blanco está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 20/11/2013, 22:16   #162
vitolapata
Usuario Activo
 
Avatar de vitolapata
 
Fecha de ingreso: 05/feb/2010
Mensajes: 569
vitolapata llegará a ser famoso muy pronto
Cita:
Iniciado por Angel_blanco Ver mensaje
Echa un vistazo:

Código:
h**p://www.mediafire.com/download/ya60r5mxa196c36/COMO_PONER_CCCAM_EN_EL_STX5.rar

Gracias Angel cuando pueda me pongo.
Un saludo.
vitolapata está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 22/11/2013, 20:38   #163
vitolapata
Usuario Activo
 
Avatar de vitolapata
 
Fecha de ingreso: 05/feb/2010
Mensajes: 569
vitolapata llegará a ser famoso muy pronto
Esta tarde me he puesto y no lo he conseguido. Mi servidor esta fuera de mi vivienda con mi abono. La unica diferencia con el manual es que el host no es del tipo no ip, si no dyndns.
Se te ocurre algo.
El servidor esta bien configurado pues ya esta probado.
¿Sabes si tengo que configurar algo mas en el deco?
Gracias
vitolapata está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 23/11/2013, 04:06   #164
danilinho9
Usuario Registrado
 
Fecha de ingreso: 12/dic/2007
Mensajes: 30
danilinho9 está en el buen camino
[QUOTE=vitolapata;4565077]Esta tarde me he puesto y no lo he conseguido. Mi servidor esta fuera de mi vivienda con mi abono. La unica diferencia con el manual es que el host no es del tipo no ip, si no dyndns.
Se te ocurre algo.
El servidor esta bien configurado pues ya esta probado.
¿Sabes si tengo que configurar algo mas en el deco?
Gracias[/QUOTE]

Hola vitolapata,

¿Qué firmware tienes en el deco?? Yo con el 6.24 no pude...solo lo he conseguido con el 6.22, y aún así, se me conecta cuando le da la gana (tengo que reiniciar deco, router, en ocasiones varias veces...), aunque cuando lo consigo suele ser bastante estable. Personalmente creo que puede ser debido a la versión de cccam.

Última edición por danilinho9; 23/11/2013 a las 16:25.
danilinho9 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 24/11/2013, 01:08   #165
Angel_blanco
Aprendiendo.....
 
Avatar de Angel_blanco
 
Fecha de ingreso: 24/abr/2003
Mensajes: 18.707
Angel_blanco Cuando busquemos reputación en Wikipedia, saldrá su avatarAngel_blanco Cuando busquemos reputación en Wikipedia, saldrá su avatarAngel_blanco Cuando busquemos reputación en Wikipedia, saldrá su avatarAngel_blanco Cuando busquemos reputación en Wikipedia, saldrá su avatarAngel_blanco Cuando busquemos reputación en Wikipedia, saldrá su avatarAngel_blanco Cuando busquemos reputación en Wikipedia, saldrá su avatarAngel_blanco Cuando busquemos reputación en Wikipedia, saldrá su avatarAngel_blanco Cuando busquemos reputación en Wikipedia, saldrá su avatarAngel_blanco Cuando busquemos reputación en Wikipedia, saldrá su avatarAngel_blanco Cuando busquemos reputación en Wikipedia, saldrá su avatarAngel_blanco Cuando busquemos reputación en Wikipedia, saldrá su avatar
Como te comentan si puedes prueba con firm anteriores.
__________________
Un saludo.........Angel.

FCIS 7000+Hispasat 60cm+Astra-Hotbird 80cm+Diseq 4x1
Dreambox 500 S
Ferguson Ariva TS100 HD Combo
Ferguson Ariva 250 HD Combo

[B][COLOR="Red"]PROHIBIDA LA PUBLICACIÓN DE CLAVES. PROHIBIDA LA PUBLICACIÓN DE SOFTWARE PARA EL PIRATEO DE OPERADORES DE SATELITE. PROHIBIDA LA PUBLICACIÓN DE INFORMACIONES PARA EL PIRATEO[/COLOR][/B]

[COLOR="Blue"][U][B][URL="http://foros.zackyfiles.com/normas_foro.htm"]Normas de los Foros ZackyFiles[/URL][/B][/U][/COLOR]
Angel_blanco está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 24/11/2013, 21:10   #166
vitolapata
Usuario Activo
 
Avatar de vitolapata
 
Fecha de ingreso: 05/feb/2010
Mensajes: 569
vitolapata llegará a ser famoso muy pronto
Ok probaré con el 6.22.
Entonces' solamente hay que poner los daros del servidor.
No hay que configurar nada mas¿
Gracias
vitolapata está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 25/11/2013, 01:36   #167
danilinho9
Usuario Registrado
 
Fecha de ingreso: 12/dic/2007
Mensajes: 30
danilinho9 está en el buen camino
[QUOTE=vitolapata;4565825]Ok probaré con el 6.22.
Entonces' solamente hay que poner los daros del servidor.
No hay que configurar nada mas¿
Gracias[/QUOTE]

En principio no, haciendo lo que dice el manual que te decía Angel_blanco ya debería funcionar. Prueba si quieres a hacerle ping al deco desde el PC para asegurar que hay comunicación. Ya nos contarás. Suerte.
danilinho9 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 26/11/2013, 22:38   #168
vitolapata
Usuario Activo
 
Avatar de vitolapata
 
Fecha de ingreso: 05/feb/2010
Mensajes: 569
vitolapata llegará a ser famoso muy pronto
Explicame como se hace el ping.
gracias
vitolapata está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 26/11/2013, 23:02   #169
danilinho9
Usuario Registrado
 
Fecha de ingreso: 12/dic/2007
Mensajes: 30
danilinho9 está en el buen camino
Cita:
Iniciado por vitolapata Ver mensaje
Explicame como se hace el ping.
gracias
Desde cualquier PC que tengas conectado a tu red, abres la ventanita de msdos, cmd, o como le quieras llamar y escribes ping 192.168.x.xx (la que sea la ip de tu deco, que la puedes mirar en el menú del deco)
danilinho9 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 28/11/2013, 00:23   #170
vitolapata
Usuario Activo
 
Avatar de vitolapata
 
Fecha de ingreso: 05/feb/2010
Mensajes: 569
vitolapata llegará a ser famoso muy pronto
Gracias.
Entonces tambien tengo que configurar la red del deco para asignarle una direccion ip.?
Un saludo
vitolapata está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 28/11/2013, 04:02   #171
danilinho9
Usuario Registrado
 
Fecha de ingreso: 12/dic/2007
Mensajes: 30
danilinho9 está en el buen camino
Cita:
Iniciado por vitolapata Ver mensaje
Gracias.
Entonces tambien tengo que configurar la red del deco para asignarle una direccion ip.?
Un saludo
Sí, en el menú del deco entra en Red -> IP Setup y le pones Auto. Dale a Apply y luego sal de ese menú. Así él solo te cogerá una IP disponible. Si vuelves a entrar en IP Setup tras unos segundos ya podrás ver qué IP ha cogido el deco.
danilinho9 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 28/11/2013, 22:34   #172
vitolapata
Usuario Activo
 
Avatar de vitolapata
 
Fecha de ingreso: 05/feb/2010
Mensajes: 569
vitolapata llegará a ser famoso muy pronto
Gracias danilinho.
Un saludo.
vitolapata está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 28/11/2013, 23:31   #173
danilinho9
Usuario Registrado
 
Fecha de ingreso: 12/dic/2007
Mensajes: 30
danilinho9 está en el buen camino
Cita:
Iniciado por vitolapata Ver mensaje
Gracias danilinho.
Un saludo.
de nada!! Lo has conseguido?
danilinho9 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 01/12/2013, 22:02   #174
vitolapata
Usuario Activo
 
Avatar de vitolapata
 
Fecha de ingreso: 05/feb/2010
Mensajes: 569
vitolapata llegará a ser famoso muy pronto
Aun no me he puesto el deco esta en casa de un amigo y tengo que quedar con el.
Cuando lo haga te comento los resultados.
Un saludo.
vitolapata está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 03/12/2013, 00:32   #175
peoreis
Usuario Registrado
 
Avatar de peoreis
 
Fecha de ingreso: 15/ene/2010
Mensajes: 31
peoreis está en el buen camino
Hola, pues yo tengo una duda.

He encendido un deco Mvision STX5 después de tanto tiempo, me he metido en red, he puesto la conexión en auto, y luego me he metido en aplicación red, he puesto los datos correspondientes a CCCam y no me va. No se que hacer, si tengo algo mal o algo, llevo toda la tarde intentandolo, ¿Puede ser por el firm?. Saludos y a ver si me podéis echar una mano, os lo agredecería mucho

Última edición por peoreis; 03/12/2013 a las 00:33.
peoreis está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 03/12/2013, 00:39   #176
danilinho9
Usuario Registrado
 
Fecha de ingreso: 12/dic/2007
Mensajes: 30
danilinho9 está en el buen camino
[QUOTE=peoreis;4569428]Hola, pues yo tengo una duda.

He encendido un deco Mvision STX5 después de tanto tiempo, me he metido en red, he puesto la conexión en auto, y luego me he metido en aplicación red, he puesto los datos correspondientes a CCCam y no me va. No se que hacer, si tengo algo mal o algo, llevo toda la tarde intentandolo, ¿Puede ser por el firm?. Saludos y a ver si me podéis echar una mano, os lo agredecería mucho[/QUOTE]

Pues puede ser que tengas problemas con el firm. ¿Cuál tienes? Prueba con otro firm a ver. Como he dicho antes, con el 6.24 fui incapaz de hacerlo funcionar, aunque otra gente sí que ha podido. ¿Has hecho ping desde el PC para asegurar que hay buena comunicación?

Edito: He visto que dices STX5, yo el que tengo es ST-5, no sé cuanto tienen en común...

Última edición por danilinho9; 03/12/2013 a las 00:41.
danilinho9 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 03/12/2013, 00:52   #177
peoreis
Usuario Registrado
 
Avatar de peoreis
 
Fecha de ingreso: 15/ene/2010
Mensajes: 31
peoreis está en el buen camino
[QUOTE=danilinho9;4569432]Pues puede ser que tengas problemas con el firm. ¿Cuál tienes? Prueba con otro firm a ver. Como he dicho antes, con el 6.24 fui incapaz de hacerlo funcionar, aunque otra gente sí que ha podido. ¿Has hecho ping desde el PC para asegurar que hay buena comunicación?

Edito: He visto que dices STX5, yo el que tengo es ST-5, no sé cuanto tienen en común...[/QUOTE]

Si, he echo el ping y va bien: 0% perdidos. Intentaré meterle otro firm. ¿Hay algún problema por meter un firm encima de otro?. Probaré y a ver. Muchas gracias

EDIT: Aconsejáis apagar el deco del botón trasero durante un minuto cuando configura CCcam en el deco?

Saludos

Última edición por peoreis; 03/12/2013 a las 00:53.
peoreis está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 03/12/2013, 01:25   #178
danilinho9
Usuario Registrado
 
Fecha de ingreso: 12/dic/2007
Mensajes: 30
danilinho9 está en el buen camino
[QUOTE=peoreis;4569436]Si, he echo el ping y va bien: 0% perdidos. Intentaré meterle otro firm. ¿Hay algún problema por meter un firm encima de otro?. Probaré y a ver. Muchas gracias

EDIT: Aconsejáis apagar el deco del botón trasero durante un minuto cuando configura CCcam en el deco?

Saludos[/QUOTE]

Puedes instalar cualquier firm tantas veces como quieras, el que tenga puesto el deco se elimina y se queda el que le pongas.

Y sí, puedes probar, yo cuando no me funciona lo consigo a base de reiniciar deco / router y paciencia
danilinho9 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 03/12/2013, 01:34   #179
peoreis
Usuario Registrado
 
Avatar de peoreis
 
Fecha de ingreso: 15/ene/2010
Mensajes: 31
peoreis está en el buen camino
[QUOTE=danilinho9;4569443]Puedes instalar cualquier firm tantas veces como quieras, el que tenga puesto el deco se elimina y se queda el que le pongas.

Y sí, puedes probar, yo cuando no me funciona lo consigo a base de reiniciar deco / router y paciencia [/QUOTE]

Bendita paciencia jajaja.

Por cierto hay que tocar algo en el emulador dentro del deco? o viene por defecto configurado. Me refiero a:

Editar clave------Editar
Reiniciar datos-------Reiniciar
EMU---------Autoupdate
EMU-------- Encendido

Saludos y gracias de antemano
peoreis está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 03/12/2013, 02:05   #180
danilinho9
Usuario Registrado
 
Fecha de ingreso: 12/dic/2007
Mensajes: 30
danilinho9 está en el buen camino
Cita:
Iniciado por peoreis Ver mensaje
Bendita paciencia jajaja.

Por cierto hay que tocar algo en el emulador dentro del deco? o viene por defecto configurado. Me refiero a:

Editar clave------Editar
Reiniciar datos-------Reiniciar
EMU---------Autoupdate
EMU-------- Encendido

Saludos y gracias de antemano
Yo de eso no toqué nada, lo dejé todo tal cual venía
danilinho9 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 03/12/2013, 02:09   #181
peoreis
Usuario Registrado
 
Avatar de peoreis
 
Fecha de ingreso: 15/ene/2010
Mensajes: 31
peoreis está en el buen camino
[QUOTE=danilinho9;4569446]Yo de eso no toqué nada, lo dejé todo tal cual venía[/QUOTE]

Tienes MP, y gracias por la ayuda
peoreis está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 03/12/2013, 02:36   #182
danilinho9
Usuario Registrado
 
Fecha de ingreso: 12/dic/2007
Mensajes: 30
danilinho9 está en el buen camino
Cita:
Iniciado por peoreis Ver mensaje
Tienes MP, y gracias por la ayuda
De nada, para eso estamos
danilinho9 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 03/12/2013, 03:12   #183
peoreis
Usuario Registrado
 
Avatar de peoreis
 
Fecha de ingreso: 15/ene/2010
Mensajes: 31
peoreis está en el buen camino
Que versión de firm y scam tenéis instalada para que os vaya bien en ST-5 O SXT-5?

Última edición por peoreis; 03/12/2013 a las 03:14.
peoreis está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 03/12/2013, 16:11   #184
danilinho9
Usuario Registrado
 
Fecha de ingreso: 12/dic/2007
Mensajes: 30
danilinho9 está en el buen camino
[QUOTE=peoreis;4569455]Que versión de firm y scam tenéis instalada para que os vaya bien en ST-5 O SXT-5?[/QUOTE]

Mi ST-5 lo tengo con firm 6.22 y scam2.05
danilinho9 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 03/12/2013, 17:11   #185
peoreis
Usuario Registrado
 
Avatar de peoreis
 
Fecha de ingreso: 15/ene/2010
Mensajes: 31
peoreis está en el buen camino
Cita:
Iniciado por danilinho9 Ver mensaje
Mi ST-5 lo tengo con firm 6.22 y scam2.05
Tira bien mi STX5 con firm 6.24 y scam 2.05, al menos de momento. A ver si sigue así.

Saludos
peoreis está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 28/12/2013, 13:35   #186
vitolapata
Usuario Activo
 
Avatar de vitolapata
 
Fecha de ingreso: 05/feb/2010
Mensajes: 569
vitolapata llegará a ser famoso muy pronto
Acabo de ponerme con ello y no consigo que se me conecte. He hecho todo como decis incluso lo del ping (4 enviados 4 recibidos y 0 perdidos), en el menu ip setup me sale en userdns 0.0.0.0 en el resto todo correcto y nada no se si la linea de prueba que me han pasado es compatible o valida con el s5. Si conoceis alguna y me la quereis pasar para probar.
En el puerto red del deco solo se me ilumina el led verde unas veces fijo y otras parpadea.
Estoy con el 6.24 y 2.05
Seguire probando cosas.
Un saludo.

Última edición por vitolapata; 28/12/2013 a las 13:38.
vitolapata está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 01/01/2014, 14:59   #187
vitolapata
Usuario Activo
 
Avatar de vitolapata
 
Fecha de ingreso: 05/feb/2010
Mensajes: 569
vitolapata llegará a ser famoso muy pronto
Me han pasado otra linea y funciona bien con el 6.24 y 6.05
Gracias a todos por la ayuda.
Saludos
vitolapata está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 09/01/2014, 23:29   #188
ayud531
Usuario Registrado
 
Fecha de ingreso: 29/nov/2013
Mensajes: 5
ayud531 está en el buen camino
hola buenas, estoy intentandolo con el 6.24 y 2.05 pero cuando le hago el ping me sale que enviados=4 y recibidos= 0 eso quiere decir que no esta conectado, y si lo tengo conectado al router y cuando en el equipo le digo que me coga la ip automaticamente si que me la coge, pero no me conecta, a ver si por favor me podeis ayudar, esto haciendo algo mal? gracias
ayud531 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 12/01/2014, 20:10   #189
vitolapata
Usuario Activo
 
Avatar de vitolapata
 
Fecha de ingreso: 05/feb/2010
Mensajes: 569
vitolapata llegará a ser famoso muy pronto
Prueba a apagarlo de atras, reinicia el router. Si no
te contesta al ping es posible que no tenga buena conexion con el router. El led verde del puerto del deco debe de estar encendido y parpadear de vez en cuando.
Suerte.
vitolapata está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 26/01/2014, 10:11   #190
ayud531
Usuario Registrado
 
Fecha de ingreso: 29/nov/2013
Mensajes: 5
ayud531 está en el buen camino
hola buenos dias, la luz verde esta encendida pero no parpadea, creo que igual el fallo es que cuando esto en aplicacion de red y tengo que poner la direccion de la ip del servidor, gracias y un saludo

Última edición por Angel_blanco; 28/01/2014 a las 19:09.
ayud531 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 27/01/2014, 11:21   #191
ayud531
Usuario Registrado
 
Fecha de ingreso: 29/nov/2013
Mensajes: 5
ayud531 está en el buen camino
hola buenos dias, todo perfecto lo consegui muchas gracias
ayud531 está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 28/01/2014, 16:16   #192
vitolapata
Usuario Activo
 
Avatar de vitolapata
 
Fecha de ingreso: 05/feb/2010
Mensajes: 569
vitolapata llegará a ser famoso muy pronto
Cita:
Iniciado por ayud531 Ver mensaje
hola buenos dias, todo perfecto lo consegui muchas gracias
Me alegro.
un saludo.
vitolapata está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 20/03/2014, 20:46   #193
bichitomalo
Usuario Registrado
 
Fecha de ingreso: 21/mar/2006
Mensajes: 4
bichitomalo está en el buen camino
Hola, buenas tardes a todos. Me han regalado un ST5. Quisiera saber si puede florecer y si es complicado, soy un poco novato en esto, pero aprendo rápido. Gracias un saludo.
bichitomalo está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 27/03/2014, 12:54   #194
txipitxawa
Usuario Activo
 
Avatar de txipitxawa
 
Fecha de ingreso: 20/nov/2007
Mensajes: 837
txipitxawa es algo digno de contemplartxipitxawa es algo digno de contemplartxipitxawa es algo digno de contemplartxipitxawa es algo digno de contemplartxipitxawa es algo digno de contemplartxipitxawa es algo digno de contemplartxipitxawa es algo digno de contemplar
Muy buenas. Tengo un galaxis fta-5. Podriaís mandarme un privado para ponerlo a funcionar?. No tengo ni idea. Gracias.
__________________
txipitxawa está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Antiguo 06/12/2018, 19:56   #195
Sebmor
Usuario Registrado
 
Fecha de ingreso: 14/ago/2006
Mensajes: 9
Sebmor está en el buen camino
Gran informacion para torpes

[QUOTE=Novatin83;3142422]A continuación te hago una pequeña guia para este deco:

Primero decir que tanto los HD como las pendrive deben estar formateadas en FAT32.

Para actualizar firm puedes hacerlo por usb(recomendado) o por net.

[U][B][COLOR="Red"]Actualización de firm via USB:[/COLOR][/B][/U]Descargar firm oficial o del tito Max, descomprimir y grabar en la pen los ficheors con extensión[B] *.ups y *.exx[/B].Introducir la pen en el puerto USB e ir a [B]Menú-->Utilidades-->USB[/B], primero seleccionar el fichero con extensión
*.ups, pulsar "OK" y en la ventana que se abre seleccionar tipo de actualización "[B]de S/W[/B]" o "[B]BootLoade[/B]r", generalmente con la opción "S/W" es sufuciente pero si hay algún problema de pixelado o de otra índole será necesario actualizar primero como "Bootloader" y despues como "S/W", para lo cual se hará exactamente lo mismo las dos veces pero variando solo el tipo de actualizacón.
Si se actualiza como "Bootloader" se deberá hacer primero una copia de la lista de canales, para lo cual iremos a [B]Menú-->Utilidades-->USB[/B] y presionaremos el botón VERDE (Grabar DB) con lo cual tendremos salvada nuestra lista de canales.
Después de selecionar el modo de actualización, pulsamos "OK", aparece una nueva ventana con el progreso de la actualización y una vez terminado dicho progreso(un par de minutos más o menos) el deco se reinicia.(si se actualiza como "Bootloader" y como "S/W" se reiniciará una vez por cada actualización.
Después de actualizar el firm deberemos cargar el emulador y accederemos a la pendrive de la misma forma pero esta vez seleccionamos el fichero con extensión [B]*.exx[/B], volvemos a pulsar "OK", se carga el fichero y el deco de reinicia.
Si se ha actualizado el Bootloader volveremos a acceder al dispositivo USB cargamos nuestra lista de canales, que es un fichero que te habrá creado el deco del tipo [B]12345678.sdb[/B], se selecciona, sepulsa "OK" y se vuelve a reiniciar el deco.
Si todo ha ido bien, como es normal, ya estará actualizado nuestro deco.

[B][U][COLOR="Red"]Configuración de Fábrica:[/COLOR][/U][/B] Si por desgracia tuvieramos algún problema al cargar el firm, podremos volver a la configuración de fábrica para lo cual apagaremos el deco del botón trasero y lo volveremos a encender pero con la tecla "Ch ?" del deco pulsada, Nos saldrá un Menu en el cual seleccionaremos "[B]Load Default[/B]" y habremos cargado la configuración original de fábrica.

[B][U][COLOR="Red"]Actualización via Net:[/COLOR][/U][/B]Primero deberemos configurar la red para lo cual iremos a [B]Menú-->Opciones-->Red-->IP Setup[/B], en "Network Setting" seleccionamos "Auto" y pulsamos "Apply", reiniciamos el deco para que cargue los cambios y ya está configurada la red.Volvemos a entrar en la opción "Red" pero esta vez seleccionamos "SW download" y aqui introducimos la URL de la página de donde se quiera actualizar el firm y actualizaremos si queremos seleccionando la opción "Upgrade via Network". De esta manera SOLO se actualiza el firm pero el emulador se deberá hacer manualmente. [B]Esta opción unicamente es posible en modelos con conexión Ethernet.[/B]

Despues de actualizar tendrás una nueva opción en Menu-->Accesorios que es "Emulador".

[B][U][COLOR="Red"]Actualizar s*ftc*m via net:[/COLOR][/U][/B]Configuar la red, si no lo hemos hecho anteriormente como se ha descrito en el apartado de actualizacion de firm via net. Después estando fuera del menu en cualquier canal, pulsas la tecla "Rew", te sale una ventana con 2 opciones "Input URL" y "Download K*y", en la parte superior de la ventana veras que pone URL y pondra algo como [url]http://www.gx*ax.com/soft**m.k*y[/url], si no pone nada, la introduces en la primera opción y si ya tiene la url tan solo tienes que seleccionar la segunda opción y pulsar "Ok". Si la carga se ha efectuado con exito te saldra "Success K*y Update" en caso de que falle te dira "Update fail" o algo parecido.
[B]Esta opción unicamente es posible en modelos con conexión Ethernet.[/B]

[B][U][COLOR="Red"]Actualización Manual:[/COLOR][/U][/B] Vamos a Menu-->Accesorios-->Emulador y nos encontramos 3 opciones:

[U][B]1.-Editar "Configuración":[/B][/U]Aquí es donde se efectua la configuración y actualización manualmente. Pulsamos "OK" y en las siguientes pantallas cambiamos lo que deseemos y pulsamos Ok para guardar los cambios.

[B][U]2.-Reiniciar Datos:[/U][/B]En esta opción, como os podeis imaginar, se cargan los valores por defecto y por lo tanto se borran todos los datos que hayamos introducido.

[B][U]3.-Autorroll:[/U][/B]Esta opción, como sabe la mayoria, es para la actualización automática, cuando funciona.

[B][U][COLOR="Red"]Actualizar soft**m via USB:[/COLOR][/U][/B]Grabais en una pendrive el fichero soft**m.k*y (por supuesto que este actualizado), después la meteis en el puerto USB del deco, vais a [B]Menu-->Utilidades-->USB[/B] y os aparecerá la lista de ficheros que teneis en la pendrive, tan solo tendreis que posicionaros encima del fichero soft**m.k*y con las teclas "? y ?", pulsar "OK" y ya está.
También estando en el apartado Usb, si le damos a la tecla azul, nos descargará una copia del s*ftcam que tenemos en el deco al dispositivo que tengamos conectado, bien sea un HD o pendrive.

[B][U][COLOR="Red"]Configuración puerto USB (Solo para SX5 y STX5):[/COLOR][/U][/B]Para seleccionar la opción de lectura de los puertos USB del deco vamos a Menu?Utilidades?USB y pulsamos la tecla "Info" (botón rojo) del mando y nos aparecerá un submenu donde podremos selecionar entre [B]USB Frontal,USB Trasero o Autodetección.[/B]

[B][U][COLOR="Red"]Formatear pendrive desde el propio deco[/COLOR][/U][/B]
Bueno lo primero es aconsejable formatearlo en FAT32.
Y estando en cualquier canal, pulsas la tecla "?" del mando y te sale un ventana con los ficheros que tienes en la pendrive y con 2 opciones en la parte inferior de la ventana, [B]Delete[/B] (botón rojo del mando) y [B]Format [/B](botón Azul del mando)

[B][U][COLOR="Red"]Hacer una copia de la lista de canales via Usb al pendrive[/COLOR][/U][/B]
Menu - Utilidades - USB, presionamos el botón verde (Grabar DB) ó botón azul "Save", dependiendo de la versión de firm que tengas. En la segunda opción(Save), te saldrá una ventana para selecionar lo que quieres salvar, seleccionas lo que te interese, en este caso Grabar DB, y pulsa OK.
Y en ambos casos ya tendremos una copia de nuestra lista en el pendrive.

[B][U][COLOR="Red"]Info del canal: Pid video, Audio, Codifi.,......[/COLOR][/U][/B]
Para ver la información de cualquier canal pulsar "OK" y sale la lista en la parte superior derecha.
Pulsar el boton rojo del mando y la lista se hace mas grande, tan solo hay que situarte encima del canal que se desee y pulsar "Info" y aparecerá un cuadro con esa información.

[B][U][COLOR="Red"]Reproducir archivos de Video[/COLOR][/U][/B]
Ese deco lleva 3 puertos USB, 1 trasero y 2 delanteros, para reproducir Divx es el delantero de la parte de abajo y además hay que pulsar un boton rojo que está en el mando, abajo a la derecha, que es para conmutar entre STB y Divx.

[B][U][COLOR="Red"]Multi-pantalla[/COLOR][/U][/B]
- Pulsar la tecla Fn
- Seleccionar 2x2 o 3x3, aparecerá la vista de multi-canal
- Usar las flechas para moverse de una pantalla a otra, seleccionar con OK para ver el canal y OK de nuevo para ir al modo de pantalla completa

[B][U][COLOR="Red"]Historial de canales (activar en el menú configuración de OSD)[/COLOR][/U][/B]
- Ir a “configuración de OSD”, opción “historial de canales”, seleccione “ON” y salga del menú
- Entonces se podrá acceder a la lista de últimos canales vistos pulsando la tecla “<-PR” (ordenados de último a primero)

[B][U][COLOR="Red"]Añadida función "File Download" (Red, File Download) Firm oficial 1.72 Serie S5 [/COLOR][/U][/B]

hay que ir a [COLOR="Blue"]menu-red-file dowland [/COLOR]
esto nos lleva a otro menu con mas opciones:

[COLOR="Red"][B]imput URL:[/B][/COLOR] para poner la url que quieras

[COLOR="red"][B]Dafault URL:[/B][/COLOR] la que url que tiene el deco por defecto

[COLOR="red"]Get movie List:[/COLOR] le pulsas y conecta con la URl y abajo en data te pone los archivos que hay en la url para descarga

[COLOR="red"][B]Data: [/B][/COLOR]aqui coloca los archivos una vez dado a get movie list.este [U][I]Data [/I][/U]solo aparece la primera vez que lo ponemos luego aparecen los archivos descargados


en este caso descargas dos:

[B]New Mvsion promo: mvison_promo_2.ts
Hd promo test: hd_promo_test.ts[/B]

[COLOR="red"][B]Dowland file:[/B][/COLOR] si le damos empieza la descarga (ojo hay que tener el pen drive o el disco duro puesto en el usb frontal arriba (solo he probado en este)

aunque la velocidad de descarga me parece algo lenta (hablo pensando en descargar un avi comleto de una peli porque el archivo mas grande de los dos es de 4 mb y para 750 habria que ver como lo hace.

[B][U][COLOR="Red"]Reproducir pelis Divx via Usb (pendrive)[/COLOR][/U][/B]

Mete el Pendrive en el USB de abajo, le das al boton rojo que se llama Divx ( en el mando universal del Mvision es el mas de abajo derecha), y con esto activas el reproductor DivX, el que se encarga de reproducir las pelis del pendrive.Muy importante no confundir el boton DivX con el otro boton rojo de la fila de los botones de colores ( rojo, verde, amarillo,azul).Si tienes el pendrive formateado al FAT32, deberia aparecer la lista de las pelis, te posicionas sobre el fichero deseado y le das al boton OK.

[B][U][COLOR="Red"]Grabar un canal y ver otro del mismo transponder (A partir del firm 6.02.02-HS)[/COLOR][/U][/B]

Seleccionar cualquier canal, pulsar el botón de grabar(boton rojo) y el deco comenzara a grabar(por supuesto hay que tener conectado un pendrive o HD), Despues de pulsar el botón de grabar, pulsar el boton "OK" del mando y saldra la lista de canales que se puede ver mientras se graba.
Seleccionar el canal que se quiera ver y pulsar de nuevo "OK".

[B][U][COLOR="Red"]Realizar busqueda de canales[/COLOR][/U][/B]

Vamos a ver para realizar una busqueda, mirar estas capturas:





y para realizar la busqueda en un transponder/frecuencia determinado:

[I]Pues según la pantalla del post anterior en "TP Frecuencia" pulsas OK y seleccionas una de la lista y despues en "Opciones" seleccionas "un TP". Si la frecuencia que necesitas no está, entonces pulsa el botón Rojo(editar TP) y depués botón Verde (añadirTP) en la nueva ventana todo es igual salvo que te permite introducir la frecuencia manualmente con el teclado numérico del mando.[/I]

[B][U][COLOR="Red"]Funciones y Utilidades Serie S[/COLOR][/U][/B]

Para descargar: [URL="http://www.mvision.tv/esp/soporte.html"][U]AQUI[/U][/URL]

[B][U][COLOR="Red"]Manual Homeplus en el Mvision S5[/COLOR][/U][/B]

[CODE]http://www.multiupload.com/?d=W6L2W4NS[/CODE]

[B][U][COLOR="Red"]Manual CCcam en el Mvision STX5[/COLOR][/U][/B]

Aquí os dejo un estupendo manual del amigo peloco.
Unicamente para usar con nuestra tarjeta de abonado y en nuestra red, recordar que lo demás es ilegal.

[CODE]http://www.4shared.com/file/r3bAHKld/COMO_PONER_CCCAM_EN_EL_STX5.html[/CODE]

[B][U][COLOR="Red"]Manual Nuevo Newcamd en el Mvision ST5[/COLOR][/U][/B]

Aquí os dejo un estupendo manual del amigo peloco.
Parece ser en los últimos firm ha cambiado el sistema de newcamd, mejorándolo bastante.

[CODE]http://www.multiupload.com/?d=GNHI4TLI[/CODE]


Bueno, espero que sirva esta pequeña guia.

Saludos.[/QUOTE]

Considerandolo muy util me considero torpe.
Gracias.
Aun asi no consigo que mi hd300 se pare o corte.
Sebmor está desconectado
Respuesta rápida a este mensaje
Responder Citando Subir
Publicidad: Conoce las ofertas de www.ElectronicaSuiza.com
Respuesta


Usuarios viendo actualmente este tema: 1 (0 usuarios registrados y 1 visitantes)
 
Herramientas

Permisos para publicar mensajes
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los BB code están Activado
Los Emoticones están Activado
El código [IMG] está Activado
El Código HTML está Desactivado

Ir al foro


!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción.

ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O  DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL.

ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.

USO DE COOKIES: Utilizamos COOKIES y de terceros para mejorar nuestros servicios y navegación por la web. Si continua navegando, consideramos que acepta su uso.  


La franja horaria es GMT +2. Ahora son las 05:02.

Powered por vBulletin™ Version 3.8.10
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
Traducido por vBsoporte - vBulletin en español
Resolución óptima: 1024x768 pixels.

Foros Patrocinados por www.ElectronicaSUIZA.com
 

Foros ZackYFileS 2001-2016

 

Copyright © 2007 Zackyfiles.com & Jelsoft Enterprises Ltd.
Todos los derechos reservados.
Prohibida cualquier reproducion total o parcial.